Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Para obtener más información o bien conocer cómo cambiar la configuración lea nuestra Política de cookies

Opciones de impresión con mapas de bits en Draw

Si tienes una impresora en blanco y negro, o estás experimentando problemas al imprimir, deberías revisar los siguientes valores:


Puedes configurar la impresión para que todo el texto y todos los gráficos se impriman en escala de grises o blanco y negro. Estos ajustes se definen desde Herramientas > Opciones > OpenOffice.org Draw > Imprimir, en la sección Calidad (Figura 28). Para establecer estas opciones en el documento actual, utiliza el botón Opciones del cuadro de diálogo Imprimir (Archivo > Imprimir). Tanto si defines impresión en blanco y negro como en escala de grises, el fondo del documento no se imprime.


Draw G32 06.086.png
Figura 28: Herramientas > Opciones > OpenOffice.org Draw > Imprimir


Podrás encontrar otras opciones en Herramientas > Opciones > OpenOffice.org > Imprimir (Figura 29). Se refieren a opciones de página (escala) y otras variables de impresión. Afectan al tamaño del archivo de impresión y al tiempo necesario para imprimir el documento. Con los equipos más modernos puedes aceptar los valores predeterminados. En diferentes sistemas operativos, las impresoras pueden tener requerimientos diferentes, por lo que será necesario adaptar los ajustes a las condiciones de tu equipamiento en particular. Puedes consultar la Ayuda para obtener más información.


Draw G32 06.087.png
Figura 29: Herramientas > Opciones > OpenOffice.org > Imprimir
Modificada el 16 mar 2011 15:52.   Visitas: 5821