Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Para obtener más información o bien conocer cómo cambiar la configuración lea nuestra Política de cookies

Añadir comentarios a un dibujo en Draw

OOo soporta comentarios (antes llamadas notas) desde su versión 3.2, similares a ñas de Writer y Calc.

Elije desde el menú Insertar > Comentario. Una pequeña caja con tus iniciales aparece en la esquina izquierda superior de la página de Draw, con un cuadro de texto mayor a su lado, en el que automáticamente se muestra tu nombre y la fecha en su parte inferior.


Draw G32 10.127.png


Escribe o pega tu comentario en el cuadro de texto. Se puede aplicar algún formato básico al texto seleccionándolo previamente y activando su menú contextual. Desde éste también podrás eliminar este comentario, todos los del mismo autor o todos los del documento.

Puedes mover el pequeño marcador del comentario a cualquier lugar de la página, como por ejemplo, cerca del objeto que deseas comentar.

Para mostrar u ocultar los marcadores, selecciona desde el menú Ver > Comentarios.

Para configurar los datos del campo Autor del comentario edita sus propiedades desde el menú Herramientas > Opciones > OpenOffice.org > Datos del usuario.

Si más de un usuario agrega comentarios, a cada autor se le asignará un color de fondo diferente.

Modificada el 26 dic 2010 00:48.   Visitas: 2961